<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3332739511-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.ixtanbul.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.ixtanbul.com/2017/12/2017den-ckarayak.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="IXTANBUL - Yerçekimini Kendin Belirle - Atom" href="http://www.ixtanbul.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="IXTANBUL - Yerçekimini Kendin Belirle - RSS" href="http://www.ixtanbul.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="IXTANBUL - Yerçekimini Kendin Belirle - Atom" href="https://www.blogger.com/feeds/8891893641773813294/posts/default" />

<link rel="alternate" type="application/atom+xml" title="IXTANBUL - Yerçekimini Kendin Belirle - Atom" href="http://www.ixtanbul.com/feeds/4588845197681695952/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<meta content='http://www.ixtanbul.com/2017/12/2017den-ckarayak.html' property='og:url'/>
<meta content='2017&#39;den çıkarayak' property='og:title'/>
<meta content='ixtanbul.com kullanıcıları, habere anında ulaşıyor. ixtanbul.com, gündemi doğru ve hızlı takip etmek için bir rehber niteliği taşıyor.' property='og:description'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>2017'den çıkarayak - IXTANBUL - Yerçekimini Kendin Belirle</title>
<meta content='ixtanbul.com, gündemi doğru ve hızlı takip etmek için bir rehber niteliği taşıyor. ixtanbul.com kullanıcıları, habere anında ulaşıyor.' name='description'/>
<meta content='haber, haberler, son dakika haber, sondakika haber, güncel haberler, gündem haberleri, popüler haberler, gazete, video, foto, fotoğraf, galeri' name='keywords'/>
<meta content='all' name='googlebot'/>
<meta content='all' name='robots'/>
<meta content='all' name='audience'/>
<meta content='1 days' name='revisit-after'/>
<meta content='-1' http-equiv='Expires'/>
<meta content='no-cache' http-equıv='cache-control'/>
<meta content='no-cache' name='Pragma'/>
<meta content='tr' http-equiv='content-language'/>
<meta content='General' name='Rating'/>
<meta content='Global' name='Distribution'/>
<meta content='haber' name='Classification'/>
<meta content='haber' name='abstract'/>
<meta content='haber' name='haber'/>
<meta content='240' http-equiv='refresh'/>
<meta content='1dUBrRsUnMpAFoz99UoxL2FtJw2y282oMgLPAMW1TLw' name='google-site-verification'/>
<meta content='ihw88mHXQQRA5ET3fNT_rW2voNw' name='alexaVerifyID'/>
<meta content='AFDE3AE686944249FD3342C5D4337020' name='msvalidate.01'/>
<meta content='5c84daa140023833' name='yandex-verification'/>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>




</style>
<!-- Read More -->
<script type='text/javascript'>
var thumbnail_mode = "float" ;
summary_noimg = 300;
summary_img = 255;
img_thumb_height = 0;
img_thumb_width = 0;
</script>
<script type='text/javascript'>
//<![CDATA[
function removeHtmlTag(b,a){if(b.indexOf("<")!=-1){var d=b.split("<");for(var c=0;c<d.length;c++){if(d[c].indexOf(">")!=-1){d[c]=d[c].substring(d[c].indexOf(">")+1,d[c].length)}}b=d.join("")}a=(a<b.length-1)?a:b.length-2;while(b.charAt(a-1)!=" "&&b.indexOf(" ",a)!=-1){a++}b=b.substring(0,a-1);return b+"..."}function createSummaryAndThumb(d){var f=document.getElementById(d);var a="";var b=f.getElementsByTagName("img");var e=summary_noimg;if(b.length>=1){a='<span style="display:none;float:left;margin:0px 10px 5px 0px;"><img src="'+b[0].src+'" width="'+img_thumb_width+'px" height="'+img_thumb_height+'px"/></span>';e=summary_img}var c=a+"<div>"+removeHtmlTag(f.innerHTML,e)+"</div>";f.innerHTML=c};
//]]>
</script>
<!-- Featured Slideshow -->
<script src='http://borneosporty.googlecode.com/files/borneosporty.txt' type='text/javascript'></script>
<script type='text/javascript'>
$(document).ready(function(){  
$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);});  
</script>
<!-- Related Post -->
<script type='text/javascript'>
var relatedpoststitle="Related Post";
</script>
<script type='text/javascript'>
//<![CDATA[
var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();function related_results_labels(c){for(var b=0;b<c.feed.entry.length;b++){var d=c.feed.entry[b];relatedTitles[relatedTitlesNum]=d.title.$t;for(var a=0;a<d.link.length;a++){if(d.link[a].rel=="alternate"){relatedUrls[relatedTitlesNum]=d.link[a].href;relatedTitlesNum++;break}}}}function removeRelatedDuplicates(){var b=new Array(0);var c=new Array(0);for(var a=0;a<relatedUrls.length;a++){if(!contains(b,relatedUrls[a])){b.length+=1;b[b.length-1]=relatedUrls[a];c.length+=1;c[c.length-1]=relatedTitles[a]}}relatedTitles=c;relatedUrls=b}function contains(b,d){for(var c=0;c<b.length;c++){if(b[c]==d){return true}}return false}function printRelatedLabels(a){for(var b=0;b<relatedUrls.length;b++){if(relatedUrls[b]==a){relatedUrls.splice(b,1);relatedTitles.splice(b,1)}}var c=Math.floor((relatedTitles.length-1)*Math.random());var b=0;if(relatedTitles.length>1){document.write("<h2>"+relatedpoststitle+"</h2>")}document.write("<ul>");while(b<relatedTitles.length&&b<20&&b<maxresults){document.write('<li><a href="'+relatedUrls[c]+'">'+relatedTitles[c]+"</a></li>");if(c<relatedTitles.length-1){c++}else{c=0}b++}document.write("</ul>");relatedUrls.splice(0,relatedUrls.length);relatedTitles.splice(0,relatedTitles.length)};
//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8891893641773813294&amp;zx=37d88ed3-9494-4033-8353-56af85d9005f' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8891893641773813294&amp;zx=37d88ed3-9494-4033-8353-56af85d9005f' rel='stylesheet'/></noscript>
</head>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d8891893641773813294\x26blogName\x3dIXTANBUL+-+Yer%C3%A7ekimini+Kendin+Belirle\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.ixtanbul.com/search\x26blogLocale\x3dtr\x26v\x3d2\x26homepageUrl\x3dhttp://www.ixtanbul.com/\x26targetPostID\x3d4588845197681695952\x26blogPostOrPageUrl\x3dhttp://www.ixtanbul.com/2017/12/2017den-ckarayak.html\x26vt\x3d2895810323624021674',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='menupic'>
<div class='menu'>
<ul>
<li><a href='/'>Ana Sayfa</a></li>
<li><a href='http://www.ixtanbul.com/2012/03/hakknda.html'>Hakkında</a></li>
<li><a href='mailto:ixtanbul.com@gmail.com'>İletişim</a></li>
<li><a href='mailto:ixtanbul.com@gmail.com'>Reklam</a></li>
<li><a href='http://feeds.feedburner.com/ixtanbul'>RSS</a></li>
<li><a href='#' onclick='this.style.behavior=&#39;url(#default#homepage)&#39;;this.setHomePage(&#39;http://www.ixtanbul.com/&#39;);'>Giriş Sayfası Yap</a></li>
<li><a href='javascript:window.external.AddFavorite(&#39;http://www.ixtanbul.com&#39;, &#39;www.ixtanbul.com&#39;);'>Sık Kullanılanlara Ekle</a></li>
</ul>
<ul2>
<div style='text-align:right;padding:13px 0px 12px 0px;font:bold 12px arial;color:#fff;'>
Bugün
<script type='text/javascript'>
<!--
var currentTime = new Date()
var hours = currentTime.getHours()
var minutes = currentTime.getMinutes()
if (minutes < 10){ minutes = "0" + minutes }
document.write(hours + ":" + minutes + " ")
if(hours > 11){ document.write("PM") } else { document.write("AM") }
//-->
</script>
</div>
</ul2>
</div>
</div>
<div id='outer-wrapper'><div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>skip to main </a> |
      <a href='#sidebar'>skip to sidebar</a>
</span>
<div id='headerpic-wrapper'>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.ixtanbul.com/' style='display: block'>
<img alt='IXTANBUL - Yerçekimini Kendin Belirle' height='76px; ' id='Header1_headerimg' src='http://2.bp.blogspot.com/-EJGBubVcnv0/T07cQE_5mdI/AAAAAAAAAIo/NSgA9ctKKz8/s1600/logo.jpg' style='display: block' width='215px; '/>
</a>
</div>
</div></div>
<div class='header section' id='header2'><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6160655624071889";
google_ad_host = "pub-1556223355139109";
/* IXTANBUL */
google_ad_slot = "2242881786";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=header2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div><div style='clear:both'></div>
</div>
<div id='content-wrapper'>
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol section' id='crosscol'><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-6160655624071889";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0005";
    google_ad_slot = "8492088646";
    google_ad_width = 970;
    google_ad_height = 250;
</script>
<!-- ixtanbulcom_crosscol_AdSense1_970x250_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div id='mainpage-wrapper'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

          <div class="date-outer">
        
<h2 class='date-header'><span>31 Aralık 2017 Pazar</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
<a name='4588845197681695952'></a>
<h3 class='post-title entry-title'>
2017'den çıkarayak
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-4588845197681695952'>
<span style="font-family: inherit;">Ben&#8217;e: &#8220;Yatacak yerim yok.&#8221;</span><br />
<div class="MsoNormal">
<span style="font-family: inherit;">Sen&#8217;e: &#8220;Ben&#8217;den farkın yok.&#8221;<o:p></o:p></span></div>
<div class="MsoNormal">
<span style="font-family: inherit;">Binaenaleyh,<o:p></o:p></span></div>
<div class="MsoNormal">
<span style="font-family: inherit;">Hiçbi&#8217; şey değişmeyecek.<o:p></o:p></span></div>
<div class="MsoNormal">
<span style="font-family: inherit;">Yıllar yine yeni yeniden yenilenecek.</span><br />
<a name='more'></a><span style="font-family: inherit;">Ama ve fakat ve lakin,</span></div>
<div class="MsoNormal">
<span style="font-family: inherit;">Sen yine aynı sen kalacaksın.<o:p></o:p></span></div>
<div class="MsoNormal">
<span style="font-family: inherit;">Çünkü,<o:p></o:p></span></div>
<div class="MsoNormal">
<span style="font-family: inherit;">Eski sen&#8217;i kurban etmeyeceksin.<o:p></o:p></span></div>
<div class="MsoNormal">
<span style="font-family: inherit;">Vesselam.</span></div>
<div class="MsoNormal">
<span style="font-family: inherit;"><br /></span></div>
<div class="MsoNormal">
<span style="font-family: inherit;">Bülent Bozkurt<o:p></o:p></span></div>
<span style="font-family: inherit;"><a href="mailto:ixtanbul.com@gmail.com">ixtanbul.com@gmail.com</a></span><br />
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<br />
<ins class="adsbygoogle" data-ad-client="ca-pub-6160655624071889" data-ad-format="fluid" data-ad-layout="in-article" data-ad-slot="4709753121" style="display: block; text-align: center;"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-icons'>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=8891893641773813294&postID=4588845197681695952&target=email' target='_blank' title='Bunu E-postayla Gönder'><span class='share-button-link-text'>Bunu E-postayla Gönder</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=8891893641773813294&postID=4588845197681695952&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=8891893641773813294&postID=4588845197681695952&target=twitter' target='_blank' title='Twitter&#39;da Paylaş'><span class='share-button-link-text'>Twitter'da Paylaş</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=8891893641773813294&postID=4588845197681695952&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Facebook&#39;ta Paylaş'><span class='share-button-link-text'>Facebook'ta Paylaş</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=8891893641773813294&postID=4588845197681695952&target=pinterest' target='_blank' title='Pinterest&#39;te Paylaş'><span class='share-button-link-text'>Pinterest'te Paylaş</span></a><div class='goog-inline-block dummy-container'><g:plusone source='blogger:blog:plusone' href='http://www.ixtanbul.com/2017/12/2017den-ckarayak.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.ixtanbul.com/2017/12/ruhu-sarsn-notlar_30.html' id='Blog1_blog-pager-older-link' title='Önceki Kayıt'>Önceki Kayıt</a>
</span>
<a class='home-link' href='http://www.ixtanbul.com/'>Ana Sayfa</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'tr'};</script>
</div></div>
<!--Page Navigation Starts-->
<!--Page Navigation Ends -->
</div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<form action="http://www.google.com.tr/cse" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6160655624071889:okkspn-a1uh" />
<input type="hidden" name="ie" value="ISO-8859-9" />
<input type="text" name="q" size="36" />
<input type="submit" name="sa" value="Ara" />
</div>
</form>

<script type="text/javascript" src="http://www.google.com.tr/coop/cse/brand?form=cse-search-box&amp;lang=tr"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<a href="https://instawidget.net/v/user/buqlent" id="link-b25f8540aa00688000e1dd273fc502bb4fdc5f73192c7f8a17c42687bbacb938">@buqlent</a>
<script src="https://instawidget.net/js/instawidget.js?u=b25f8540aa00688000e1dd273fc502bb4fdc5f73192c7f8a17c42687bbacb938&width=300px"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML27'>
<div class='widget-content'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6160655624071889";
google_ad_host = "pub-1556223355139109";
/* IXTANBUL1 */
google_ad_slot = "8371764264";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML27&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML27"));' target='configHTML27' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fbuqlent&tabs&width=300&height=130&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=false&appId" width="300" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<a class="twitter-timeline" data-width="300" data-height="300" data-theme="dark" href="https://twitter.com/buqlent">Tweets by buqlent</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed9'>
<h2>Teknoloji</h2>
<div class='widget-content' id='Feed9_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.milliyet.com.tr/rss/rssNew/teknolojiRss.xml'>Yükleniyor...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=Feed&widgetId=Feed9&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed9"));' target='configFeed9' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed7'>
<h2>Yaşam</h2>
<div class='widget-content' id='Feed7_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.sabah.com.tr/rss/yasam.xml'>Yükleniyor...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=Feed&widgetId=Feed7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed7"));' target='configFeed7' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-6160655624071889";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "4255839470";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- ixtanbulcom_sidebar_AdSense3_300x600_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' target='configAdSense3' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Feed' data-version='1' id='Feed11'>
<h2>MAGAZİN</h2>
<div class='widget-content' id='Feed11_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.milliyet.com.tr/rss/rssNew/magazinRss.xml'>Yükleniyor...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=Feed&widgetId=Feed11&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed11"));' target='configFeed11' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed13'>
<h2>Moda</h2>
<div class='widget-content' id='Feed13_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.milliyet.com.tr/rss/rssNew/modaRss.xml'>Yükleniyor...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=Feed&widgetId=Feed13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed13"));' target='configFeed13' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed6'>
<h2>Spor</h2>
<div class='widget-content' id='Feed6_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.sabah.com.tr/rss/spor.xml'>Yükleniyor...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=Feed&widgetId=Feed6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed6"));' target='configFeed6' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<div class='widget-content'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6160655624071889";
google_ad_host = "pub-1556223355139109";
/* IXTANBUL1 */
google_ad_slot = "8371764264";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' target='configHTML15' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<div id="sagdakayan" style="position: fixed; right: 0px; top: 0px; z-index: 1;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ixtanbulcom_sidebar_AdSense6_120x600_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-6160655624071889"
     data-ad-slot="8372638297"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<div id="soldakayan" style="position: fixed; left: 0px; top: 0px; z-index: 1;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ixtanbulcom_sidebar_AdSense6_120x600_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-6160655624071889"
     data-ad-slot="8372638297"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<div class='widget-content'>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-3839729-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' target='configHTML19' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
</div>
<!-- end content-wrapper -->
</div></div>
<!-- end outer-wrapper -->
<div class='picfooter'>
<div id='footer-wrapper'>
<div class='footer section' id='footer'><div class='widget AdSense' data-version='1' id='AdSense5'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-6160655624071889";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0003";
    google_ad_slot = "9268214738";
    google_ad_width = 970;
    google_ad_height = 250;
</script>
<!-- ixtanbulcom_footer_AdSense5_970x250_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=AdSense&widgetId=AdSense5&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense5"));' target='configAdSense5' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div id='footer1-wrapper'>
<div class='footer no-items section' id='footer1'></div>
</div>
<div id='footer2-wrapper'>
<div class='footer no-items section' id='footer2'></div>
</div>
<div id='footer3-wrapper'>
<div class='footer no-items section' id='footer3'></div>
</div>
<div id='footer4-wrapper'>
<div class='footer no-items section' id='footer4'></div>
</div>
<div id='footer5-wrapper'>
<div class='footer no-items section' id='footer5'></div>
</div>
<div style='clear:both;'></div>
</div>
</div>
<div class='menubottompic'>
<div class='menubottom'>
<ul>
<li><a href='/'>Ana Sayfa</a></li>
<li><a href='http://www.ixtanbul.com/2012/03/hakknda.html'>Hakkında</a></li>
<li><a href='mailto:ixtanbul.com@gmail.com'>İletişim</a></li>
<li><a href='mailto:ixtanbul.com@gmail.com'>Reklam</a></li>
<li><a href='http://feeds.feedburner.com/ixtanbul'>RSS</a></li>
<li><a href='#' onclick='this.style.behavior=&#39;url(#default#homepage)&#39;;this.setHomePage(&#39;http://www.ixtanbul.com/&#39;);'>Giriş Sayfası Yap</a></li>
<li><a href='javascript:window.external.AddFavorite(&#39;http://www.ixtanbul.com&#39;, &#39;www.ixtanbul.com&#39;);'>Sık Kullanılanlara Ekle</a></li>
</ul>
</div>
<div style='clear:both;'></div>
</div>
<div class='creditpic'>
<div class='credit'>
Copyright &#169; 2003-2017 <a class='sitename' href='http://www.ixtanbul.com/' title='IXTANBUL - Yerçekimini Kendin Belirle'>IXTANBUL - Yerçekimini Kendin Belirle</a> | Powered by  <a href='http://www.blogger.com'>Blogger.com</a>.<br/> 
Template Design by  <a href='http://www.herdiansyah.net'>Herdiansyah Hamzah</a> | Published by  <a href='http://www.borneotemplates.com'>Borneo Templates</a> and <a href='http://www.theme4all.com'>Theme4all</a>
</div>
</div>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-3839729-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/4187781524-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>