<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.ixtanbul.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.ixtanbul.com/2017/01/ilk-3.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="IXTANBUL - Yerçekimini Kendin Belirle - Atom" href="http://www.ixtanbul.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="IXTANBUL - Yerçekimini Kendin Belirle - RSS" href="http://www.ixtanbul.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="IXTANBUL - Yerçekimini Kendin Belirle - Atom" href="https://www.blogger.com/feeds/8891893641773813294/posts/default" />

<link rel="alternate" type="application/atom+xml" title="IXTANBUL - Yerçekimini Kendin Belirle - Atom" href="http://www.ixtanbul.com/feeds/1831122435860322939/comments/default" />
<meta content='http://www.ixtanbul.com/2017/01/ilk-3.html' property='og:url'/>
<meta content='İlk 3' property='og:title'/>
<meta content='ixtanbul.com kullanıcıları, habere anında ulaşıyor. ixtanbul.com, gündemi doğru ve hızlı takip etmek için bir rehber niteliği taşıyor.' property='og:description'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>İlk 3 - IXTANBUL - Yerçekimini Kendin Belirle</title>
<meta content='ixtanbul.com, gündemi doğru ve hızlı takip etmek için bir rehber niteliği taşıyor. ixtanbul.com kullanıcıları, habere anında ulaşıyor.' name='description'/>
<meta content='haber, haberler, son dakika haber, sondakika haber, güncel haberler, gündem haberleri, popüler haberler, gazete, video, foto, fotoğraf, galeri' name='keywords'/>
<meta content='all' name='googlebot'/>
<meta content='all' name='robots'/>
<meta content='all' name='audience'/>
<meta content='1 days' name='revisit-after'/>
<meta content='-1' http-equiv='Expires'/>
<meta content='no-cache' http-equıv='cache-control'/>
<meta content='no-cache' name='Pragma'/>
<meta content='tr' http-equiv='content-language'/>
<meta content='General' name='Rating'/>
<meta content='Global' name='Distribution'/>
<meta content='haber' name='Classification'/>
<meta content='haber' name='abstract'/>
<meta content='haber' name='haber'/>
<meta content='240' http-equiv='refresh'/>
<meta content='1dUBrRsUnMpAFoz99UoxL2FtJw2y282oMgLPAMW1TLw' name='google-site-verification'/>
<meta content='ihw88mHXQQRA5ET3fNT_rW2voNw' name='alexaVerifyID'/>
<meta content='AFDE3AE686944249FD3342C5D4337020' name='msvalidate.01'/>
<meta name='AdNetwork value=adhood - www.adhood.com acceptcode=7e375e29512cd6cffebc63cd0'/>
<meta content='5c84daa140023833' name='yandex-verification'/>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/454518911-widget_css_bundle.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8891893641773813294&amp;zx=109f6553-38ae-41ca-8d1e-c6f38ae1409e' />
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>




</style>
<!-- Read More -->
<script type='text/javascript'>
var thumbnail_mode = "float" ;
summary_noimg = 300;
summary_img = 255;
img_thumb_height = 0;
img_thumb_width = 0;
</script>
<script type='text/javascript'>
//<![CDATA[
function removeHtmlTag(b,a){if(b.indexOf("<")!=-1){var d=b.split("<");for(var c=0;c<d.length;c++){if(d[c].indexOf(">")!=-1){d[c]=d[c].substring(d[c].indexOf(">")+1,d[c].length)}}b=d.join("")}a=(a<b.length-1)?a:b.length-2;while(b.charAt(a-1)!=" "&&b.indexOf(" ",a)!=-1){a++}b=b.substring(0,a-1);return b+"..."}function createSummaryAndThumb(d){var f=document.getElementById(d);var a="";var b=f.getElementsByTagName("img");var e=summary_noimg;if(b.length>=1){a='<span style="display:none;float:left;margin:0px 10px 5px 0px;"><img src="'+b[0].src+'" width="'+img_thumb_width+'px" height="'+img_thumb_height+'px"/></span>';e=summary_img}var c=a+"<div>"+removeHtmlTag(f.innerHTML,e)+"</div>";f.innerHTML=c};
//]]>
</script>
<!-- Featured Slideshow -->
<script src='http://borneosporty.googlecode.com/files/borneosporty.txt' type='text/javascript'></script>
<script type='text/javascript'>
$(document).ready(function(){  
$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);});  
</script>
<!-- Related Post -->
<script type='text/javascript'>
var relatedpoststitle="Related Post";
</script>
<script type='text/javascript'>
//<![CDATA[
var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();function related_results_labels(c){for(var b=0;b<c.feed.entry.length;b++){var d=c.feed.entry[b];relatedTitles[relatedTitlesNum]=d.title.$t;for(var a=0;a<d.link.length;a++){if(d.link[a].rel=="alternate"){relatedUrls[relatedTitlesNum]=d.link[a].href;relatedTitlesNum++;break}}}}function removeRelatedDuplicates(){var b=new Array(0);var c=new Array(0);for(var a=0;a<relatedUrls.length;a++){if(!contains(b,relatedUrls[a])){b.length+=1;b[b.length-1]=relatedUrls[a];c.length+=1;c[c.length-1]=relatedTitles[a]}}relatedTitles=c;relatedUrls=b}function contains(b,d){for(var c=0;c<b.length;c++){if(b[c]==d){return true}}return false}function printRelatedLabels(a){for(var b=0;b<relatedUrls.length;b++){if(relatedUrls[b]==a){relatedUrls.splice(b,1);relatedTitles.splice(b,1)}}var c=Math.floor((relatedTitles.length-1)*Math.random());var b=0;if(relatedTitles.length>1){document.write("<h2>"+relatedpoststitle+"</h2>")}document.write("<ul>");while(b<relatedTitles.length&&b<20&&b<maxresults){document.write('<li><a href="'+relatedUrls[c]+'">'+relatedTitles[c]+"</a></li>");if(c<relatedTitles.length-1){c++}else{c=0}b++}document.write("</ul>");relatedUrls.splice(0,relatedUrls.length);relatedTitles.splice(0,relatedTitles.length)};
//]]>
</script>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d8891893641773813294\x26blogName\x3dIXTANBUL+-+Yer%C3%A7ekimini+Kendin+Belirle\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.ixtanbul.com/search\x26blogLocale\x3dtr\x26v\x3d2\x26homepageUrl\x3dhttp://www.ixtanbul.com/\x26targetPostID\x3d1831122435860322939\x26blogPostOrPageUrl\x3dhttp://www.ixtanbul.com/2017/01/ilk-3.html\x26vt\x3d2712513643584955727',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='menupic'>
<div class='menu'>
<ul>
<li><a href='/'>Ana Sayfa</a></li>
<li><a href='http://www.ixtanbul.com/2012/03/hakknda.html'>Hakkında</a></li>
<li><a href='mailto:ixtanbul.com@gmail.com'>İletişim</a></li>
<li><a href='mailto:ixtanbul.com@gmail.com'>Reklam</a></li>
<li><a href='http://feeds.feedburner.com/ixtanbul'>RSS</a></li>
<li><a href='#' onclick='this.style.behavior=&#39;url(#default#homepage)&#39;;this.setHomePage(&#39;http://www.ixtanbul.com/&#39;);'>Giriş Sayfası Yap</a></li>
<li><a href='javascript:window.external.AddFavorite(&#39;http://www.ixtanbul.com&#39;, &#39;www.ixtanbul.com&#39;);'>Sık Kullanılanlara Ekle</a></li>
</ul>
<ul2>
<div style='text-align:right;padding:13px 0px 12px 0px;font:bold 12px arial;color:#fff;'>
Bugün
<script type='text/javascript'>
<!--
var currentTime = new Date()
var hours = currentTime.getHours()
var minutes = currentTime.getMinutes()
if (minutes < 10){ minutes = "0" + minutes }
document.write(hours + ":" + minutes + " ")
if(hours > 11){ document.write("PM") } else { document.write("AM") }
//-->
</script>
</div>
</ul2>
</div>
</div>
<div id='outer-wrapper'><div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>skip to main </a> |
      <a href='#sidebar'>skip to sidebar</a>
</span>
<div id='headerpic-wrapper'>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.ixtanbul.com/' style='display: block'>
<img alt='IXTANBUL - Yerçekimini Kendin Belirle' height='76px; ' id='Header1_headerimg' src='http://2.bp.blogspot.com/-EJGBubVcnv0/T07cQE_5mdI/AAAAAAAAAIo/NSgA9ctKKz8/s1600/logo.jpg' style='display: block' width='215px; '/>
</a>
</div>
</div></div>
<div class='header section' id='header2'><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6160655624071889";
google_ad_host = "pub-1556223355139109";
/* IXTANBUL */
google_ad_slot = "2242881786";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=header2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div><div style='clear:both'></div>
</div>
<div id='content-wrapper'>
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol no-items section' id='crosscol'></div>
</div>
<div id='mainpage-wrapper'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>19 Ocak 2017 Perşembe</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
<a name='1831122435860322939'></a>
<h3 class='post-title entry-title'>
İlk 3
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-1831122435860322939'>
<span style="font-family: inherit;">Hepimiz hayatımızı güvenli bir şekilde yaşamak isteriz.
Bunun için gerekli çabayı ve özeni gösteririz. Ancak günümüz şartlarında sadece
bizim bireysel olarak gösterdiğimiz çaba yeterli olmuyor. Güvenliğinden sorumlu
olduğumuz o kadar çok şey var ki&#8230; En başta kendimizin ve sevdiklerimizin sağlığı
geliyor elbette. Daha sonra ise mal güvenliğimiz.</span><br />
<a name='more'></a><br />
<span style="font-family: inherit;">Maalesef bazen hiç umulmadık bir şekilde ya da elimizde
olmayan sebeplerle başımıza gelmesini istemediğimiz durumlarla
karşılaşabiliyoruz. İşte bu zor ve sıkıntılı durumlarda bize destek olacak,
bizi güvenceye alacak bir gücün varlığını hissetmek çok önemlidir. Günümüzde
değer verdiklerimizi sigorta teminatı altına almak bize bu gücü hissettirir.
Sigorta şirketlerinin pek çok konuda bizlere sunduğu sigorta hizmetleri
arasında üç tanesi var ki bunları mutlaka herkesin yaptırması gerekiyor.</span><br />
<div class="MsoNormal">
<span style="font-family: inherit;"><br /></span></div>
<div class="MsoNormal">
<span style="font-family: inherit;">1) Ferdi kaza sigortası: Başınıza gelmesini hiç
istemediğiniz fakat olması halinde hayat standartlarınızı önemli ölçüde
etkileyecek kazalar karşısında siz ve aileniz için maddi güvence oluşturur.
Böylelikle bu ani ve zor durumda bir de bunları düşünmek zorunda kalmazsınız. Tedavi
görme durumunda veya sakatlık gibi yaşamsal riskler karşısında oluşabilecek
gelir kaybınızı güvence altına alır. Kaza sonucunda vefat durumunda
sevdiklerinizin yanında yer alarak onların destekçisi olur. Kazalarda acil
sağlık hizmeti sağlar. Kaza sonucu oluşan kalıcı sakatlık durumlarında ve
geçici olarak çalışılamayacak durumlarda her gün için tazminat öder.</span></div>
<div class="MsoNormal">
<span style="font-family: inherit;"><br /></span></div>
<div class="MsoNormal">
<span style="font-family: inherit;">2) Konut sigortası (DASK): Konut sigortası ve DASK çoğu
zaman karıştırılır. DASK, deprem ve deprem sonucu meydana gelen yangın,
infilak, tsunami ve yer kaymasının doğrudan neden olacağı maddi zararlara karşı
konutunuzu güvenceye alır. Konut sigortası ise sadece depremle sınırlı kalmaz,
yangın, yıldırım, infilak, hırsızlık, su basması gibi daha geniş kapsamlı
riskleri içine alır.</span></div>
<div class="MsoNormal">
<span style="font-family: inherit;"><br /></span></div>
<div class="MsoNormal">
<span style="font-family: inherit;">3) Trafik sigortası / Kasko: Trafik sigortası, yaptırılması
zorunlu bir sigortadır. Trafik sigortası, olası bir kaza sonucunda diğer araç
veya kişiye verilen zararı karşılamak içindir. Kasko, isteğe bağlıdır ve trafik
sigortasının aksine karşı tarafın değil, araç sahibinin kendi aracını teminat altına
almasını sağlar.</span></div>
<div class="MsoNormal">
<span style="font-family: inherit;"><br /></span></div>
<div class="MsoNormal">
<span style="font-family: inherit;">Sigorta şirketleri arasında önde gelen isimlerden olan <a href="https://www.generali.com.tr/">Generali</a>&#8217;de bu
ürünler avantajlı şartlarla müşterilere sunuluyor.</span></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-icons'>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=8891893641773813294&postID=1831122435860322939&target=email' target='_blank' title='Bunu E-postayla Gönder'><span class='share-button-link-text'>Bunu E-postayla Gönder</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=8891893641773813294&postID=1831122435860322939&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=8891893641773813294&postID=1831122435860322939&target=twitter' target='_blank' title='Twitter&#39;da Paylaş'><span class='share-button-link-text'>Twitter'da Paylaş</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=8891893641773813294&postID=1831122435860322939&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Facebook&#39;ta Paylaş'><span class='share-button-link-text'>Facebook'ta Paylaş</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=8891893641773813294&postID=1831122435860322939&target=pinterest' target='_blank' title='Pinterest&#39;te Paylaş'><span class='share-button-link-text'>Pinterest'te Paylaş</span></a><div class='goog-inline-block dummy-container'><g:plusone source='blogger:blog:plusone' href='http://www.ixtanbul.com/2017/01/ilk-3.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
<div class='inline-ad'>
<script type="text/javascript">
    google_ad_client = "ca-pub-6160655624071889";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0007";
    google_ad_slot = "3536065744";
    google_ad_width = 728;
    google_ad_height = 15;
</script>
<!-- ixtanbulcom_main_Blog1_728x15_0ads_al_s -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.ixtanbul.com/2016/12/istanbul-kartalda-yeni-bir-hayat-baslyor.html' id='Blog1_blog-pager-older-link' title='Önceki Kayıt'>Önceki Kayıt</a>
</span>
<a class='home-link' href='http://www.ixtanbul.com/'>Ana Sayfa</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'tr'};</script>
</div></div>
<!--Page Navigation Starts-->
<!--Page Navigation Ends -->
</div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<form action="http://www.google.com.tr/cse" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6160655624071889:okkspn-a1uh" />
<input type="hidden" name="ie" value="ISO-8859-9" />
<input type="text" name="q" size="36" />
<input type="submit" name="sa" value="Ara" />
</div>
</form>

<script type="text/javascript" src="http://www.google.com.tr/coop/cse/brand?form=cse-search-box&amp;lang=tr"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML27'>
<div class='widget-content'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6160655624071889";
google_ad_host = "pub-1556223355139109";
/* IXTANBUL1 */
google_ad_slot = "8371764264";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML27&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML27"));' target='configHTML27' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML14'>
<h2 class='title'>@buqlent</h2>
<div class='widget-content'>
<!-- INSTANSIVE WIDGET --><script src="//instansive.com/widget/js/instansive.js"></script><iframe src="//instansive.com/widgets/eb7a235b01a2bbf02fa72507f6699d521e036cf0.html" id="instansive_eb7a235b01" name="instansive_eb7a235b01"  scrolling="no" allowtransparency="true" class="instansive-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' target='configHTML14' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML30'>
<div class='widget-content'>
<script type="text/javascript" src="http://app.winwords.adhood.com/8409,300,250"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML30&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML30"));' target='configHTML30' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed6'>
<h2>Spor</h2>
<div class='widget-content' id='Feed6_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.sabah.com.tr/rss/spor.xml'>Yükleniyor...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=Feed&widgetId=Feed6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed6"));' target='configFeed6' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML25'>
<div class='widget-content'>
<iframe src="http://siteneekle.fotomac.com.tr/v2/siteneekle/akilli-kutu" scrolling="no" frameborder="0" width="300" height="250"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML25&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML25"));' target='configHTML25' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed7'>
<h2>YAŞAM</h2>
<div class='widget-content' id='Feed7_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.sabah.com.tr/rss/Yasam.xml'>Yükleniyor...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=Feed&widgetId=Feed7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed7"));' target='configFeed7' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed11'>
<h2>MAGAZİN</h2>
<div class='widget-content' id='Feed11_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.milliyet.com.tr/rss/rssNew/magazinRss.xml'>Yükleniyor...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=Feed&widgetId=Feed11&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed11"));' target='configFeed11' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed9'>
<h2>Teknoloji</h2>
<div class='widget-content' id='Feed9_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.milliyet.com.tr/rss/rssNew/teknolojiRss.xml'>Yükleniyor...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=Feed&widgetId=Feed9&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed9"));' target='configFeed9' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML32'>
<h2 class='title'>ASTROLOJİ</h2>
<div class='widget-content'>
<iframe scrolling="no" frameborder="0" id="widgetIframe" src="http://widget.mynet.com/static/astroloji/astroloji.html?wclr=red&whrc=aslan" style="width: 300px; height:250px; border-width: 0px;position:relative;z-index:1;"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML32&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML32"));' target='configHTML32' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>HAVA DURUMU</h2>
<div class='widget-content'>
<iframe src="http://a.forecabox.com/get/33988" width="300" height="250" marginwidth="0"
marginheight="0" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML31'>
<div class='widget-content'>
<script type="text/javascript" src="http://app.winwords.adhood.com/8409,300,250"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML31&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML31"));' target='configHTML31' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<div id="google_translate_element"></div><script>
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'tr'
  }, 'google_translate_element');
}
</script><script src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<a href="http://www.twitter.com/buqlent"><img src="http://twitter-badges.s3.amazonaws.com/follow_me-a.png" alt="Follow buqlent on Twitter"/></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
</div>
<!-- end content-wrapper -->
</div></div>
<!-- end outer-wrapper -->
<div class='picfooter'>
<div id='footer-wrapper'>
<div class='footer no-items section' id='footer'></div>
<div id='footer1-wrapper'>
<div class='footer section' id='footer1'><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<a href="http://www.ixtanbul.com" title='ixtanbul.com' target="_blank">ixtanbul.com</a>, herkese açık bir blogtur. Yönlendirdiği linklerin içeriklerinde yasal sorumluluk kabul etmez. Yasal sorumluluk link kaynaklarına aittir.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<div class='widget-content'>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-3839729-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' target='configHTML19' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='footer2-wrapper'>
<div class='footer section' id='footer2'><div class='widget HTML' data-version='1' id='HTML20'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ixtanbulcom_footer2_AdSense3_ -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:90px"
     data-ad-client="ca-pub-6160655624071889"
     data-ad-slot="9582599349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' target='configHTML20' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='footer3-wrapper'>
<div class='footer section' id='footer3'><div class='widget Image' data-version='1' id='Image2'>
<div class='widget-content'>
<img alt='' height='150' id='Image2_img' src='http://chart.apis.google.com/chart?cht=qr&chs=300x300&chl=http%3A%2F%2Fwww.ixtanbul.com&choe=ISO-8859-9&chld=M' width='150'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='footer4-wrapper'>
<div class='footer section' id='footer4'><div class='widget HTML' data-version='1' id='HTML16'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ixtanbulcom_footer2_AdSense3_ -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:90px"
     data-ad-client="ca-pub-6160655624071889"
     data-ad-slot="9582599349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=footer4' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' target='configHTML16' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='footer5-wrapper'>
<div class='footer section' id='footer5'><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<a href="https://instagram.com/buqlent" title='@buqlent' target="_blank">@buqlent</a>
<br />
<a href="https://twitter.com/buqlent" title='@buqlent' target="_blank">@buqlent</a>
<br />
<a href="https://instagram.com/gunun_mekani" title='@gunun_mekani' target="_blank">@gunun_mekani</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=footer5' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML26'>
<div class='widget-content'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter13389547 = new Ya.Metrika({id:13389547, enableAll: true, webvisor:true});
        } catch(e) {}
    });
    
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/13389547" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML26&action=editWidget&sectionId=footer5' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML26"));' target='configHTML26' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<script type="text/javascript" src="http://app.winwords.adhood.com/46061,120,250"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8891893641773813294&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=footer5' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' target='configHTML17' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div style='clear:both;'></div>
</div>
</div>
<div class='menubottompic'>
<div class='menubottom'>
<ul>
<li><a href='/'>Ana Sayfa</a></li>
<li><a href='http://www.ixtanbul.com/2012/03/hakknda.html'>Hakkında</a></li>
<li><a href='mailto:ixtanbul.com@gmail.com'>İletişim</a></li>
<li><a href='mailto:ixtanbul.com@gmail.com'>Reklam</a></li>
<li><a href='http://feeds.feedburner.com/ixtanbul'>RSS</a></li>
<li><a href='#' onclick='this.style.behavior=&#39;url(#default#homepage)&#39;;this.setHomePage(&#39;http://www.ixtanbul.com/&#39;);'>Giriş Sayfası Yap</a></li>
<li><a href='javascript:window.external.AddFavorite(&#39;http://www.ixtanbul.com&#39;, &#39;www.ixtanbul.com&#39;);'>Sık Kullanılanlara Ekle</a></li>
</ul>
</div>
<div style='clear:both;'></div>
</div>
<div class='creditpic'>
<div class='credit'>
Copyright &#169; 2003-2016 <a class='sitename' href='http://www.ixtanbul.com/' title='IXTANBUL - Yerçekimini Kendin Belirle'>IXTANBUL - Yerçekimini Kendin Belirle</a> | Powered by  <a href='http://www.blogger.com'>Blogger.com</a>.<br/> 
Template Design by  <a href='http://www.herdiansyah.net'>Herdiansyah Hamzah</a> | Published by  <a href='http://www.borneotemplates.com'>Borneo Templates</a> and <a href='http://www.theme4all.com'>Theme4all</a>
</div>
</div>
<script type='text/javascript'>
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-3839729-1']);
          _gaq.push(['_trackPageview']);
          (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = (document.location.protocol == 'https:' ?
                      'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
          })();
        </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1402174469-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>